CanonTURK Sitesine Hoşgeldiniz.

Get Adobe Flash player

8 sonuçtan 1 ile 8 arası
Like Tree5Beğeni
  • 1 Post By Gary
  • 1 Post By yldry8
  • 1 Post By tembar
  • 1 Post By yldry8
  • 1 Post By tembar

Konu: 600D deklanşör Sorunu..

  1. #1
    tembar - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Barış TEMİZEL
    Makina:
    Canon 600D
    Üyelik tarihi
    Sep 2012
    Yer
    İstanbul
    Yaş
    32
    Mesajlar
    226

    Standart 600D deklanşör Sorunu..

    Merhaba arkadaşlar. forumda aradım ancak bulamadım.. Bu akşam üzeri makinemde bir sorun çıktı. Sadece P-Tv-Av-M modlarında vizörden çekim yaparken deklanşöre basıyorum perde kapanıyor öylece kalıyor. sanki uzun pozlama yapıyormuş gibi. bir daha basana kadar bekliyor. bir daha basınca pozlamayı bitiriyor berbat bi görüntü çıkıyor. yani enstanteneyi 2000 e de çıkarsam aynı. ancak canlı izleme çekim modunda normale dönüyor ve birde diger otomatik modlarda. Sizce neden olmuş olabilir? ciddi bir sorun mudur ? ne yapmam gerekir ? acil yardımınıza muhtacım. şimdiden teşekkürler..










    5d Mark 2 + Canon Ef 28 mm F2.8+

  • #2
    yldry8 - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    yıldıray özbay
    Makina:
    canon 7D
    Üyelik tarihi
    May 2011
    Yer
    izmir
    Yaş
    30
    Mesajlar
    393

    Standart

    özelliklerden ayna kilidini açmışınız ... problem yok merak etmeyın...










    Canon 6D + 70-200 f4 L is usm+ sigma 150mm f2.8 ex dg hsm apo macro + Emobiltz drf-14 macro-ring flaş + Weiffeng 60*60 softbox + Rf-603 c4 + canon 580 ex II speedlite + Youngno 565-ex + Manfrotto 055XPROB & Manfrotto 498RC2 + lowepro pro runner 300 aw

  • #3
    Gary - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Güçlü Kaplan
    Makina:
    d600
    Üyelik tarihi
    Jan 2012
    Yer
    Antalya
    Yaş
    26
    Mesajlar
    651

    Standart

    fabrika ayarlarına geri döndürmeyi denedinizmi










    tembar bunu beğendi.

  • #4
    yldry8 - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    yıldıray özbay
    Makina:
    canon 7D
    Üyelik tarihi
    May 2011
    Yer
    izmir
    Yaş
    30
    Mesajlar
    393

    Standart

    Alıntı tembar Nickli Üyeden Alıntı Mesajı göster
    Merhaba arkadaşlar. forumda aradım ancak bulamadım.. Bu akşam üzeri makinemde bir sorun çıktı. Sadece P-Tv-Av-M modlarında vizörden çekim yaparken deklanşöre basıyorum perde kapanıyor öylece kalıyor. sanki uzun pozlama yapıyormuş gibi. bir daha basana kadar bekliyor. bir daha basınca pozlamayı bitiriyor berbat bi görüntü çıkıyor. yani enstanteneyi 2000 e de çıkarsam aynı. ancak canlı izleme çekim modunda normale dönüyor ve birde diger otomatik modlarda. Sizce neden olmuş olabilir? ciddi bir sorun mudur ? ne yapmam gerekir ? acil yardımınıza muhtacım. şimdiden teşekkürler..
    yapmanız gereken şudur.. işlev özellikleri menusunden .. Ö.iş III : oto odak/motor menusune gırın 13 üncü özellik ayna kilidini kapayın... okdar..










    tembar bunu beğendi.
    Canon 6D + 70-200 f4 L is usm+ sigma 150mm f2.8 ex dg hsm apo macro + Emobiltz drf-14 macro-ring flaş + Weiffeng 60*60 softbox + Rf-603 c4 + canon 580 ex II speedlite + Youngno 565-ex + Manfrotto 055XPROB & Manfrotto 498RC2 + lowepro pro runner 300 aw

  • #5
    tembar - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Barış TEMİZEL
    Makina:
    Canon 600D
    Üyelik tarihi
    Sep 2012
    Yer
    İstanbul
    Yaş
    32
    Mesajlar
    226

    Standart

    Alıntı yldry8 Nickli Üyeden Alıntı Mesajı göster
    yapmanız gereken şudur.. işlev özellikleri menusunden .. Ö.iş III : oto odak/motor menusune gırın 13 üncü özellik ayna kilidini kapayın... okdar..
    hocam müthişsin yahu.. çok teşekkür ederim Allah razı olsun. beni büyük bi sıkıntıdan kurtardın. aynen dediğin gibi yaptım düzeldi. tekrar teşekkürler.
    yeni yeni alıştığım için bu makineye bugun bi kurcalayım dedim di. daha töbe kurcalamam










    yldry8 bunu beğendi.
    5d Mark 2 + Canon Ef 28 mm F2.8+

  • #6
    yldry8 - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    yıldıray özbay
    Makina:
    canon 7D
    Üyelik tarihi
    May 2011
    Yer
    izmir
    Yaş
    30
    Mesajlar
    393

    Standart

    rıca ederm... umarım tek sorununuz bu olur.. )










    tembar bunu beğendi.
    Canon 6D + 70-200 f4 L is usm+ sigma 150mm f2.8 ex dg hsm apo macro + Emobiltz drf-14 macro-ring flaş + Weiffeng 60*60 softbox + Rf-603 c4 + canon 580 ex II speedlite + Youngno 565-ex + Manfrotto 055XPROB & Manfrotto 498RC2 + lowepro pro runner 300 aw

  • #7
    tembar - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Barış TEMİZEL
    Makina:
    Canon 600D
    Üyelik tarihi
    Sep 2012
    Yer
    İstanbul
    Yaş
    32
    Mesajlar
    226

    Standart

    Allah büyük dert vermesin dediğiniz gibi.










    redo bunu beğendi.
    5d Mark 2 + Canon Ef 28 mm F2.8+

  • #8
    CanonTURK Üyesi

    Status
    Offline
    İsim
    fikri Durmuş
    Makina:
    Canon 7d
    Üyelik tarihi
    Apr 2015
    Yer
    Tokat
    Mesajlar
    8

    Standart Teşekkür

    Alıntı yldry8 Nickli Üyeden Alıntı Mesajı göster
    yapmanız gereken şudur.. işlev özellikleri menusunden .. Ö.iş III : oto odak/motor menusune gırın 13 üncü özellik ayna kilidini kapayın... okdar..

    Yıldıray bey sizden ALLAH razı olsun çok çok teşekkür ederim. Canon 7D kullanıcısıyım arkadaşımızın sorunu gibi bende perde sorunu yaşıyordum 3 aydır kime sorduysam cevap veren olmadı sizin sayenizde fotoğraf makinam düzeldi.
    Saygı ve Selamlarımı sunuyorum
    Fikri DURMUŞ
    Tokat











  • Yetkileriniz

    • Konu Acma Yetkiniz Yok
    • Cevap Yazma Yetkiniz Yok
    • Eklenti Yükleme Yetkiniz Yok
    • Mesajınızı Değiştirme Yetkiniz Yok
    •  

    SEO by vBSEO 3.6.0