CanonTURK Sitesine Hoşgeldiniz.

http://dekupeuzmani.com

4 sonuçtan 1 ile 4 arası
  1. #1
    Çaylak Üye

    Status
    Offline
    İsim
    fuat özcan
    Makina:
    EOS 400D
    Üyelik tarihi
    Apr 2011
    Yer
    niğde
    Mesajlar
    2

    Standart Canon EOS 400D Flaş sorunu -acil-

    Arkadaşlar 400d kullanıyorum flaşla çekim yaptıktan sonra 2 gündür flaş açılıyor ama patlamıyor acaba neyden kaynaklanabilir ? birde fabrika ayarlarına nerden dönebiliyorum?

    Şimdiden Teşekür Ediyorum.











  • #2
    tonyaligenclik - ait Kullanıcı Resmi (Avatar)
    WebMaster

    Status
    Offline
    İsim
    Ali YILDIRIM
    Makina:
    Canon A1 - Eos 3
    Üyelik tarihi
    Dec 2009
    Yer
    Istanbul, Turkey, Turkey
    Mesajlar
    1.548

    Standart

    Bir çok nedeni olabilir. Ampulü kesmiş olabilir. Devresi yanmış olabilir. Bilene göstermenizde fayda var.











  • #3
    Çaylak Üye

    Status
    Offline
    İsim
    Memet Soytürk
    Makina:
    CANON 60D
    Üyelik tarihi
    Feb 2012
    Yer
    ADANA
    Mesajlar
    2

    Standart

    en iyyisi bi teknikservise götür . güzel makina











  • #4
    CanonTURK Üyesi

    Status
    Offline
    İsim
    ibrahim coşarpınar
    Makina:
    200d
    Üyelik tarihi
    Aug 2018
    Yer
    mersin
    Mesajlar
    1

    Standart

    benim de 200 d var aynı şekil











  • Bu Konudaki Etiketler

    Yetkileriniz

    • Konu Acma Yetkiniz Yok
    • Cevap Yazma Yetkiniz Yok
    • Eklenti Yükleme Yetkiniz Yok
    • Mesajınızı Değiştirme Yetkiniz Yok
    •  

    SEO by vBSEO 3.6.0